Zyxel GS1915-8EP Managed L2 Gigabit PoE+ Switch – 8 Poorten – NebulaFlex – Zwart
- Managed L2 Web-gebaseerd management SNMP v1,v2,v3, RMON (1,2,3,9)
- Quality of Service (QoS)
- Aantal basis-switching RJ-45 Ethernet-poorten: 8
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Gratis verzendingvanaf € 199
- 14 dagen bedenktijddefect: gratis retour
- Verzekerd verzondenmet track & trace
- Persoonlijk adviesvan een specialist
Goed om te weten
- Snel in huisVóór 20:00 besteld, morgen bezorgd (bij voorraad).
- Verzekerd verzondenAltijd met track & trace. Gratis vanaf € 199.
- 14 dagen bedenktijdIs het product defect, dan is retour gratis.
- Persoonlijk adviesTwijfel je over de keuze? Vraag het een specialist.
Over dit product
De GS1915-8EP-EU0101F Zyxel GS1915-8EP is een geavanceerde managed switch met 8 poorten die geschikt is voor Gigabit Ethernet-snelheden (10/100/1000 Mbps) en Power over Ethernet (PoE) ondersteuning. Deze switch is ideaal voor professionele netwerkomgevingen waarin hoge prestaties en geavanceerd beheer vereist zijn.
Productcodes
- Art.nr. GS1915-8EP-EU0101F
- EAN 4718937621934
Garantie
- 3 jaar garantie
- Defect? Wij regelen het
Levering
- Verzekerd met track & trace
- Levering en retour
Specificaties
Algemeen
| Merk | ZyXEL |
|---|---|
| Artikelnummer | GS1915-8EP-EU0101F |
| EAN | 4718937621934 |
| Conditie | Nieuw |
| Garantie | 3 jaar |
Beheerfuncties
| Switch type | Managed |
|---|---|
| Switch-laag | L2 |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
Poorten & interfaces
| Aantal basis-switching RJ-45 Ethernet-poorten | 8 |
|---|---|
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal Gigabit Ethernet (koper)-poorten | 8 |
| Netstekker | AC-in-aansluiting |
Netwerk
| Netwerkstandaard | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
|---|---|
| 10G support | Nee |
| Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Full duplex | Ja |
| Datastroombeheer | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Auto MDI/MDI-X | Ja |
| VLAN=ondersteuning | Ja |
| Aantal VLANs | 8 |
Data-uitwisseling
| Switchingcapaciteit | 16 Gbit/s |
|---|---|
| Verzending snelheid | 11,9 Mpps |
| MAC-adrestabel | 8000 entries |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Packet buffergeheugen | 0,525 MB |
Beveiliging
| IGMP snooping | Ja |
|---|---|
| MAC adres filtering | Ja |
| SSH/SSL support | Ja |
Multicast-functies
| Multicast-ondersteuning | Ja |
|---|
Protocollen
| Beheerprotocollen | SNMP v1,v2,v3, RMON (1,2,3,9) |
|---|
Design
| Kleur van het product | Zwart |
|---|---|
| LED-indicatoren | Ja |
| Elektromagnetische compatibiliteit | LVD EN60950-1, BSMI CNS14336-1 |
Prestatie
| Mean time between failures (MTBF) | 1641000 uur |
|---|
Energie
| Stroombron | AC |
|---|---|
| AC-ingangsspanning | 200 - 240 V |
| AC-ingangsfrequentie | 50 - 60 Hz |
| Vermogensverbruik (max) | 72 W |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
|---|---|
| Hoeveelheid Power over Ethernet (PoE) ports | 8 |
| Totaal Power over Ethernet (PoE)-budget | 60 W |
Eisen aan de omgeving
| Bedrijfstemperatuur (T-T) | 0 - 40 °C |
|---|---|
| Temperatuur bij opslag | -40 - 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 95 procent |
| Luchtvochtigheid bij opslag | 10 - 95 procent |
| Warmtedissipatie | 245,52 BTU/h |
Gewicht en omvang
| Breedte | 250 mm |
|---|---|
| Diepte | 104 mm |
| Hoogte | 27 mm |
| Gewicht | 620 g |
Inhoud van de verpakking
| Meegeleverde kabels | AC |
|---|---|
| Snelstartgids | Ja |
| Gebruiksaanwijzing | Ja |
| Gebruikershandleiding | Ja |
Verpakking
| Breedte verpakking | 302 mm |
|---|---|
| Diepte verpakking | 227 mm |
| Hoogte verpakking | 64 mm |
| Gewicht verpakking | 1,4 kg |
Certificaten
| Certificering | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
|---|
Logistieke gegevens
| Code geharmoniseerd systeem (HS) | 85176990 |
|---|
Levering
Bestel je op werkdagen vóór 20:00 en is het product direct leverbaar, dan wordt het de volgende werkdag bezorgd. Heeft een product een leverdatum, dan zie je die bij het product. Verzending is gratis vanaf € 199, daaronder betaal je € 9,99. Alle zendingen zijn verzekerd en hebben track & trace.
Retour
Je hebt 14 dagen bedenktijd. Bij het gebruikmaken van je bedenktijd zijn de kosten van het terugsturen voor jou. Is het product defect, dan zijn de kosten voor ons.