Naar de inhoud
  • Voor 20:00 besteld morgen in huis
  • Gratis verzending vanaf € 199
  • Verzekerd verzonden met track & trace
  • Persoonlijk advies van een specialist
TP-Link

TP-Link TL-SX3008F – Managed L2+ Switch – 8 Poorten – 10G SFP+ – Rackmount

Artikelnr. TL-SX3008FEAN 6935364006457
  • Managed L2/L3 Web-gebaseerd management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Console port: RJ-45/micro-USB
  • 10G support
€ 251,99€ 279,00
incl. btw
€ 208,26 excl. btw t.o.v. adviesprijs
Leverbaar vanaf 18 nov
Wordt verzonden vanaf 18 nov
1
  • Gratis verzendingvanaf € 199
  • 14 dagen bedenktijddefect: gratis retour
  • Verzekerd verzondenmet track & trace
  • Persoonlijk adviesvan een specialist
Veilig betalen met

Goed om te weten

  • Snel in huisVóór 20:00 besteld, morgen bezorgd (bij voorraad).
  • Verzekerd verzondenAltijd met track & trace. Gratis vanaf € 199.
  • 14 dagen bedenktijdIs het product defect, dan is retour gratis.
  • Persoonlijk adviesTwijfel je over de keuze? Vraag het een specialist.

Over dit product

Maak je bedrijf klaar voor de toekomst met de TP-Link TL-SX3008F, een volledig beheerde 8-poorts 10G glasvezelswitch met een schakelcapaciteit van 160 Gbps. Ideaal voor kleine, middelgrote en grote bedrijfsnetwerken, deze switch voldoet aan en overtreft de eisen voor snelle, betrouwbare en veilige netwerken.

Het SDN-platform (Software Defined Networking) van Omada integreert netwerkapparaten zoals access points, switches en routers voor 100% gecentraliseerd beheer in de cloud. Omada biedt een zeer schaalbaar netwerk dat via één interface wordt beheerd, perfect voor sectoren zoals horeca, onderwijs, detailhandel en kantoren.

De TL-SX3008F ondersteunt een scala aan L2+ en L3-functies, waardoor je een uiterst schaalbaar en robuust netwerk kunt opbouwen voor bedrijven, campussen en ISP’s. Met geavanceerde beveiligingsfuncties zoals IP-MAC-Port-VID Binding, Port Security, en DHCP Snooping wordt je netwerk beschermd tegen diverse bedreigingen.

Op bedrijfsniveau biedt de switch een volledige reeks L2+ functies, inclusief 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, en 802.3x Flow Control. Geavanceerde QoS zorgt ervoor dat spraak- en videoverkeer prioriteit krijgen, zelfs in situaties met beperkte bandbreedte.

Voor ISP’s biedt de TL-SX3008F ondersteuning voor sFlow, QinQ, L2PT, PPPoE ID Insertion en IGMP-verificatie, samen met functies zoals 802.3ah OAM en Device Link Detection Protocol (DLDP) voor eenvoudige netwerkmonitoring en probleemoplossing.

Met uitgebreide IPv6-functionaliteit ben je voorbereid op het Next Generation Network (NGN) zonder dat je je hardware hoeft te upgraden. De TL-SX3008F ondersteunt Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path MTU Discovery en IPv6 Neighbor Discovery, waardoor je netwerk klaar is voor de toekomst.

Productcodes

  • Art.nr. TL-SX3008F
  • EAN 6935364006457

Garantie

  • 1 jaar garantie
  • Defect? Wij regelen het

Levering

Specificaties

17 onderdelen
Algemeen
MerkTP-Link
ArtikelnummerTL-SX3008F
EAN6935364006457
ConditieNieuw
Garantie1 jaar
Beheerfuncties
Switch typeManaged
Switch-laagL2/L3
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Cloud-beheerdJa
Traffic-classificatieJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Poorten & interfaces
Type basis-switching RJ-45 Ethernet-poortenNee
Aantal moduleslots SPF+8
Console portRJ-45/micro-USB
NetstekkerDC-in ingang
Netwerk
NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
10G supportJa
Port mirroringJa
IP routingJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Spanning tree protocolJa
Head-of-line (HOL) blockingJa
VLAN=ondersteuningJa
Virtuele LAN-functiesPrivate VLAN, Protocol-based VLAN, Voice VLAN
Aantal VLANs4000
Data-uitwisseling
Switchingcapaciteit160 Gbit/s
Verzending snelheid119,04 Mpps
MAC-adrestabel32000 entries
Aantal wachtrijen8
Statische routeJa
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen16 MB
Beveiliging
DHCP-functiesDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Ja
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmenHTTPS, SSH, SSH-2, SSL/TLS
MAC adres filteringJa
Statische poort beveiligingJa
SSH/SSL supportJa
Bescherming lusJa
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
AuthenticatieGast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie, Webgebaseerde authenticatie
Authenticatie typeAAA, TACACS+
Algoritmen wachtrijplanningSP, WRR+SP, Weighted Round Robin (WRR)
Multicast-functies
Multicast-ondersteuningJa
Multicast Listener Discovery (MLD) snoopingY
Protocollen
BeheerprotocollenSNMPv1/v2c/v3, SNTP
IPv4- & IPv6-functiesIPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Rack-montageJa
Kleur van het productZwart
LED-indicatorenJa
Energie
StroombronAC
Vermogenstoevoer inclusiefJa
AC-ingangsspanning220 V
AC-ingangsfrequentie50/60 Hz
Vermogensverbruik (max)15,46 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nee
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)0 - 45 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie52,75 BTU/h
Gewicht en omvang
Breedte440 mm
Diepte180 mm
Hoogte44 mm
Inhoud van de verpakking
Meegeleverde kabelsAC
SnelstartgidsJa
GebruikershandleidingJa
RekbevestigingspakketJa
Verpakking
Type verpakkingDoos
Breedte verpakking528 mm
Diepte verpakking250 mm
Hoogte verpakking80 mm
Gewicht verpakking2,37 kg
Certificaten
CertificeringCE, FCC, RoHS
Logistieke gegevens
Code geharmoniseerd systeem (HS)85176990

Levering

Bestel je op werkdagen vóór 20:00 en is het product direct leverbaar, dan wordt het de volgende werkdag bezorgd. Heeft een product een leverdatum, dan zie je die bij het product. Verzending is gratis vanaf € 199, daaronder betaal je € 9,99. Alle zendingen zijn verzekerd en hebben track & trace.

Retour

Je hebt 14 dagen bedenktijd. Bij het gebruikmaken van je bedenktijd zijn de kosten van het terugsturen voor jou. Is het product defect, dan zijn de kosten voor ons.

Veelgestelde vragen

Wanneer heb ik het in huis?
Op werkdagen vóór 20:00 besteld en direct leverbaar: de volgende werkdag. Bij een leverdatum zie je die bij het product.
Kan ik het terugsturen als het niet bevalt?
Ja, binnen 14 dagen na ontvangst. De kosten van het terugsturen zijn dan voor jou.
Wat als het product defect is?
Dan regelen wij het en zijn de retourkosten voor ons. Neem contact op met de klantenservice.
Kan ik zakelijk bestellen of een offerte krijgen?
Ja, via de pagina Zakelijk vraag je een offerte aan, ook voor grotere aantallen.

Twijfel je? Bekijk ook

TP-Link TL-SX3008F – Managed L2+ Switch –…
€ 251,99