TP-Link TL-SG2210MP – Managed Smart Switch – 10 Poorten – Gigabit Ethernet (10/100/1000 Mbps) – 8x PoE+
- Managed L2/L2+ Web-gebaseerd management SNMPv1/v2c/v3, SNTP
- Quality of Service (QoS) Locatie-instellingen (CLI) configureren
- Aantal basis-switching RJ-45 Ethernet-poorten: 8
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Gratis verzendingvanaf € 199
- 14 dagen bedenktijddefect: gratis retour
- Verzekerd verzondenmet track & trace
- Persoonlijk adviesvan een specialist
Goed om te weten
- Snel in huisVóór 20:00 besteld, morgen bezorgd (bij voorraad).
- Verzekerd verzondenAltijd met track & trace. Gratis vanaf € 199.
- 14 dagen bedenktijdIs het product defect, dan is retour gratis.
- Persoonlijk adviesTwijfel je over de keuze? Vraag het een specialist.
Over dit product
De TL-SG2210MP van TP-Link is een krachtige netwerk-switch met 10 Gigabit Ethernet (10/100/1000) poorten, ideaal voor het uitbreiden van je netwerk. Acht van deze poorten ondersteunen Power over Ethernet (PoE) met een totaal PoE-vermogen van 150W, perfect voor het voeden van apparaten zoals IP-camera’s en draadloze access points. De switch is eenvoudig te beheren en biedt geavanceerde functies zoals QoS, VLAN, en IGMP Snooping voor optimale netwerkprestaties. Dankzij het robuuste ontwerp en de eenvoudige installatie is de TL-SG2210MP een betrouwbare keuze voor zowel kleine bedrijven als grotere ondernemingen.
Productcodes
- Art.nr. TL-SG2210MP
- EAN 6935364030674
Garantie
- Fabrieksgarantie
- Defect? Wij regelen het
Levering
- Verzekerd met track & trace
- Levering en retour
Specificaties
Algemeen
| Merk | TP-Link |
|---|---|
| Artikelnummer | TL-SG2210MP |
| EAN | 6935364030674 |
| Conditie | Nieuw |
Beheerfuncties
| Switch type | Managed |
|---|---|
| Switch-laag | L2/L2+ |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| Cloud-beheerd | Ja |
| ARP-inspectie | Ja |
| Locatie-instellingen (CLI) configureren | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
Poorten & interfaces
| Aantal basis-switching RJ-45 Ethernet-poorten | 8 |
|---|---|
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal Gigabit Ethernet (koper)-poorten | 8 |
| Aantal moduleslots SPF | 2 |
Netwerk
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| 10G support | Nee |
| Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Port mirroring | Ja |
| Datastroombeheer | Ja |
| Verbindingsaggregatie | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Spanning tree protocol | Ja |
| VLAN=ondersteuning | Ja |
| Virtuele LAN-functies | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Aantal VLANs | 4000 |
Optische vezel
| Fiber ethernet cabling technologie | 100BASE-FX, 1000BASE-X |
|---|
Data-uitwisseling
| Switchingcapaciteit | 20 Gbit/s |
|---|---|
| Verzending snelheid | 14,9 Mpps |
| MAC-adrestabel | 8000 entries |
| Aantal wachtrijen | 8 |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Packet buffergeheugen | 4,1 MB |
Beveiliging
| DHCP-functies | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Ja |
| IGMP snooping | Ja |
| Ondersteunde beveiligingsalgoritmen | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| SSH/SSL support | Ja |
| BPDU filtering / bescherming | Ja |
| IP-MAC-Port binding | Ja |
| Algoritmen wachtrijplanning | SP, Weighted Round Robin (WRR) |
Multicast-functies
| Multicast-ondersteuning | Ja |
|---|
Protocollen
| Beheerprotocollen | SNMPv1/v2c/v3, SNTP |
|---|
Design
| Rack-montage | Ja |
|---|---|
| Vormfactor | 1U |
| Kleur van het product | Zwart |
| Aantal ventilatoren | 1 ventilator(en) |
Energie
| Stroombron | AC |
|---|---|
| Vermogenstoevoer inclusief | Ja |
| AC-ingangsspanning | 100 - 240 V |
| AC-ingangsfrequentie | 50/60 Hz |
| Vermogensverbruik (max) | 173,9 W |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
|---|---|
| Aantal Power over Ethernet plus (PoE +)-poorten | 8 |
| Totaal Power over Ethernet (PoE)-budget | 150 W |
Eisen aan de omgeving
| Bedrijfstemperatuur (T-T) | 0 - 50 °C |
|---|---|
| Temperatuur bij opslag | -40 - 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 90 procent |
| Luchtvochtigheid bij opslag | 5 - 90 procent |
| Warmtedissipatie | 594,46 BTU/h |
Gewicht en omvang
| Breedte | 294 mm |
|---|---|
| Diepte | 180 mm |
| Hoogte | 44 mm |
Verpakking
| Breedte verpakking | 250 mm |
|---|---|
| Diepte verpakking | 400 mm |
| Hoogte verpakking | 80 mm |
| Gewicht verpakking | 2,12 kg |
Certificaten
| Certificering | CE, FCC, RoHS |
|---|
Logistieke gegevens
| Code geharmoniseerd systeem (HS) | 85176990 |
|---|
Levering
Bestel je op werkdagen vóór 20:00 en is het product direct leverbaar, dan wordt het de volgende werkdag bezorgd. Heeft een product een leverdatum, dan zie je die bij het product. Verzending is gratis vanaf € 199, daaronder betaal je € 9,99. Alle zendingen zijn verzekerd en hebben track & trace.
Retour
Je hebt 14 dagen bedenktijd. Bij het gebruikmaken van je bedenktijd zijn de kosten van het terugsturen voor jou. Is het product defect, dan zijn de kosten voor ons.