TP-Link TL-SX3008F – Managed L2+ Switch – 8 Poorten – 10G SFP+ – Rackmount
- Managed L2/L3 Web-gebaseerd management SNMPv1/v2c/v3, SNTP
- Quality of Service (QoS) Locatie-instellingen (CLI) configureren
- Console port: RJ-45/micro-USB
- 10G support
- Gratis verzendingvanaf € 199
- 14 dagen bedenktijddefect: gratis retour
- Verzekerd verzondenmet track & trace
- Persoonlijk adviesvan een specialist
Goed om te weten
- Snel in huisVóór 20:00 besteld, morgen bezorgd (bij voorraad).
- Verzekerd verzondenAltijd met track & trace. Gratis vanaf € 199.
- 14 dagen bedenktijdIs het product defect, dan is retour gratis.
- Persoonlijk adviesTwijfel je over de keuze? Vraag het een specialist.
Over dit product
Maak je bedrijf klaar voor de toekomst met de TP-Link TL-SX3008F, een volledig beheerde 8-poorts 10G glasvezelswitch met een schakelcapaciteit van 160 Gbps. Ideaal voor kleine, middelgrote en grote bedrijfsnetwerken, deze switch voldoet aan en overtreft de eisen voor snelle, betrouwbare en veilige netwerken.
Het SDN-platform (Software Defined Networking) van Omada integreert netwerkapparaten zoals access points, switches en routers voor 100% gecentraliseerd beheer in de cloud. Omada biedt een zeer schaalbaar netwerk dat via één interface wordt beheerd, perfect voor sectoren zoals horeca, onderwijs, detailhandel en kantoren.
De TL-SX3008F ondersteunt een scala aan L2+ en L3-functies, waardoor je een uiterst schaalbaar en robuust netwerk kunt opbouwen voor bedrijven, campussen en ISP’s. Met geavanceerde beveiligingsfuncties zoals IP-MAC-Port-VID Binding, Port Security, en DHCP Snooping wordt je netwerk beschermd tegen diverse bedreigingen.
Op bedrijfsniveau biedt de switch een volledige reeks L2+ functies, inclusief 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol, en 802.3x Flow Control. Geavanceerde QoS zorgt ervoor dat spraak- en videoverkeer prioriteit krijgen, zelfs in situaties met beperkte bandbreedte.
Voor ISP’s biedt de TL-SX3008F ondersteuning voor sFlow, QinQ, L2PT, PPPoE ID Insertion en IGMP-verificatie, samen met functies zoals 802.3ah OAM en Device Link Detection Protocol (DLDP) voor eenvoudige netwerkmonitoring en probleemoplossing.
Met uitgebreide IPv6-functionaliteit ben je voorbereid op het Next Generation Network (NGN) zonder dat je je hardware hoeft te upgraden. De TL-SX3008F ondersteunt Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path MTU Discovery en IPv6 Neighbor Discovery, waardoor je netwerk klaar is voor de toekomst.
Productcodes
- Art.nr. TL-SX3008F
- EAN 6935364006457
Garantie
- 1 jaar garantie
- Defect? Wij regelen het
Levering
- Verzekerd met track & trace
- Levering en retour
Specificaties
Algemeen
| Merk | TP-Link |
|---|---|
| Artikelnummer | TL-SX3008F |
| EAN | 6935364006457 |
| Conditie | Nieuw |
| Garantie | 1 jaar |
Beheerfuncties
| Switch type | Managed |
|---|---|
| Switch-laag | L2/L3 |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| Cloud-beheerd | Ja |
| Traffic-classificatie | Ja |
| ARP-inspectie | Ja |
| Locatie-instellingen (CLI) configureren | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
Poorten & interfaces
| Type basis-switching RJ-45 Ethernet-poorten | Nee |
|---|---|
| Aantal moduleslots SPF+ | 8 |
| Console port | RJ-45/micro-USB |
| Netstekker | DC-in ingang |
Netwerk
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x |
|---|---|
| 10G support | Ja |
| Port mirroring | Ja |
| IP routing | Ja |
| Datastroombeheer | Ja |
| Verbindingsaggregatie | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Spanning tree protocol | Ja |
| Head-of-line (HOL) blocking | Ja |
| VLAN=ondersteuning | Ja |
| Virtuele LAN-functies | Private VLAN, Protocol-based VLAN, Voice VLAN |
| Aantal VLANs | 4000 |
Data-uitwisseling
| Switchingcapaciteit | 160 Gbit/s |
|---|---|
| Verzending snelheid | 119,04 Mpps |
| MAC-adrestabel | 32000 entries |
| Aantal wachtrijen | 8 |
| Statische route | Ja |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Packet buffergeheugen | 16 MB |
Beveiliging
| DHCP-functies | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
|---|---|
| Access Control List (ACL) | Ja |
| IGMP snooping | Ja |
| Ondersteunde beveiligingsalgoritmen | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC adres filtering | Ja |
| Statische poort beveiliging | Ja |
| SSH/SSL support | Ja |
| Bescherming lus | Ja |
| BPDU filtering / bescherming | Ja |
| IP-MAC-Port binding | Ja |
| Authenticatie | Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie, Webgebaseerde authenticatie |
| Authenticatie type | AAA, TACACS+ |
| Algoritmen wachtrijplanning | SP, WRR+SP, Weighted Round Robin (WRR) |
Multicast-functies
| Multicast-ondersteuning | Ja |
|---|---|
| Multicast Listener Discovery (MLD) snooping | Y |
Protocollen
| Beheerprotocollen | SNMPv1/v2c/v3, SNTP |
|---|---|
| IPv4- & IPv6-functies | IPv6 Telnet, IPv6 ping, IPv6 tracert |
Design
| Rack-montage | Ja |
|---|---|
| Kleur van het product | Zwart |
| LED-indicatoren | Ja |
Energie
| Stroombron | AC |
|---|---|
| Vermogenstoevoer inclusief | Ja |
| AC-ingangsspanning | 220 V |
| AC-ingangsfrequentie | 50/60 Hz |
| Vermogensverbruik (max) | 15,46 W |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Nee |
|---|
Eisen aan de omgeving
| Bedrijfstemperatuur (T-T) | 0 - 45 °C |
|---|---|
| Temperatuur bij opslag | -40 - 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 90 procent |
| Luchtvochtigheid bij opslag | 5 - 90 procent |
| Warmtedissipatie | 52,75 BTU/h |
Gewicht en omvang
| Breedte | 440 mm |
|---|---|
| Diepte | 180 mm |
| Hoogte | 44 mm |
Inhoud van de verpakking
| Meegeleverde kabels | AC |
|---|---|
| Snelstartgids | Ja |
| Gebruikershandleiding | Ja |
| Rekbevestigingspakket | Ja |
Verpakking
| Type verpakking | Doos |
|---|---|
| Breedte verpakking | 528 mm |
| Diepte verpakking | 250 mm |
| Hoogte verpakking | 80 mm |
| Gewicht verpakking | 2,37 kg |
Certificaten
| Certificering | CE, FCC, RoHS |
|---|
Logistieke gegevens
| Code geharmoniseerd systeem (HS) | 85176990 |
|---|
Levering
Bestel je op werkdagen vóór 20:00 en is het product direct leverbaar, dan wordt het de volgende werkdag bezorgd. Heeft een product een leverdatum, dan zie je die bij het product. Verzending is gratis vanaf € 199, daaronder betaal je € 9,99. Alle zendingen zijn verzekerd en hebben track & trace.
Retour
Je hebt 14 dagen bedenktijd. Bij het gebruikmaken van je bedenktijd zijn de kosten van het terugsturen voor jou. Is het product defect, dan zijn de kosten voor ons.