Naar de inhoud
  • Voor 20:00 besteld morgen in huis
  • Gratis verzending vanaf € 199
  • Verzekerd verzonden met track & trace
  • Persoonlijk advies van een specialist
TP-Link

TP-Link TL-SG2210MP – Managed Smart Switch – 10 Poorten – Gigabit Ethernet (10/100/1000 Mbps) – 8x PoE+

Artikelnr. TL-SG2210MPEAN 6935364030674
  • Managed L2/L2+ Web-gebaseerd management SNMPv1/v2c/v3, SNTP
  • Quality of Service (QoS) Locatie-instellingen (CLI) configureren
  • Aantal basis-switching RJ-45 Ethernet-poorten: 8
  • 10BASE-T, 100BASE-TX, 1000BASE-T
€ 197,99
incl. btw
€ 163,63 excl. btw
Leverbaar vanaf 15 nov
Wordt verzonden vanaf 15 nov
1
  • Gratis verzendingvanaf € 199
  • 14 dagen bedenktijddefect: gratis retour
  • Verzekerd verzondenmet track & trace
  • Persoonlijk adviesvan een specialist
Veilig betalen met

Goed om te weten

  • Snel in huisVóór 20:00 besteld, morgen bezorgd (bij voorraad).
  • Verzekerd verzondenAltijd met track & trace. Gratis vanaf € 199.
  • 14 dagen bedenktijdIs het product defect, dan is retour gratis.
  • Persoonlijk adviesTwijfel je over de keuze? Vraag het een specialist.

Over dit product

De TL-SG2210MP van TP-Link is een krachtige netwerk-switch met 10 Gigabit Ethernet (10/100/1000) poorten, ideaal voor het uitbreiden van je netwerk. Acht van deze poorten ondersteunen Power over Ethernet (PoE) met een totaal PoE-vermogen van 150W, perfect voor het voeden van apparaten zoals IP-camera’s en draadloze access points. De switch is eenvoudig te beheren en biedt geavanceerde functies zoals QoS, VLAN, en IGMP Snooping voor optimale netwerkprestaties. Dankzij het robuuste ontwerp en de eenvoudige installatie is de TL-SG2210MP een betrouwbare keuze voor zowel kleine bedrijven als grotere ondernemingen.

Productcodes

  • Art.nr. TL-SG2210MP
  • EAN 6935364030674

Garantie

  • Fabrieksgarantie
  • Defect? Wij regelen het

Levering

Specificaties

17 onderdelen
Algemeen
MerkTP-Link
ArtikelnummerTL-SG2210MP
EAN6935364030674
ConditieNieuw
Beheerfuncties
Switch typeManaged
Switch-laagL2/L2+
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Cloud-beheerdJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten8
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal Gigabit Ethernet (koper)-poorten8
Aantal moduleslots SPF2
Netwerk
NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportNee
Koperen ethernetbekabelingstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroringJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Spanning tree protocolJa
VLAN=ondersteuningJa
Virtuele LAN-functiesMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs4000
Optische vezel
Fiber ethernet cabling technologie100BASE-FX, 1000BASE-X
Data-uitwisseling
Switchingcapaciteit20 Gbit/s
Verzending snelheid14,9 Mpps
MAC-adrestabel8000 entries
Aantal wachtrijen8
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen4,1 MB
Beveiliging
DHCP-functiesDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Ja
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmenEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SSH/SSL supportJa
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
Algoritmen wachtrijplanningSP, Weighted Round Robin (WRR)
Multicast-functies
Multicast-ondersteuningJa
Protocollen
BeheerprotocollenSNMPv1/v2c/v3, SNTP
Design
Rack-montageJa
Vormfactor1U
Kleur van het productZwart
Aantal ventilatoren1 ventilator(en)
Energie
StroombronAC
Vermogenstoevoer inclusiefJa
AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50/60 Hz
Vermogensverbruik (max)173,9 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Ja
Aantal Power over Ethernet plus (PoE +)-poorten8
Totaal Power over Ethernet (PoE)-budget150 W
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)0 - 50 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie594,46 BTU/h
Gewicht en omvang
Breedte294 mm
Diepte180 mm
Hoogte44 mm
Verpakking
Breedte verpakking250 mm
Diepte verpakking400 mm
Hoogte verpakking80 mm
Gewicht verpakking2,12 kg
Certificaten
CertificeringCE, FCC, RoHS
Logistieke gegevens
Code geharmoniseerd systeem (HS)85176990

Levering

Bestel je op werkdagen vóór 20:00 en is het product direct leverbaar, dan wordt het de volgende werkdag bezorgd. Heeft een product een leverdatum, dan zie je die bij het product. Verzending is gratis vanaf € 199, daaronder betaal je € 9,99. Alle zendingen zijn verzekerd en hebben track & trace.

Retour

Je hebt 14 dagen bedenktijd. Bij het gebruikmaken van je bedenktijd zijn de kosten van het terugsturen voor jou. Is het product defect, dan zijn de kosten voor ons.

Veelgestelde vragen

Wanneer heb ik het in huis?
Op werkdagen vóór 20:00 besteld en direct leverbaar: de volgende werkdag. Bij een leverdatum zie je die bij het product.
Kan ik het terugsturen als het niet bevalt?
Ja, binnen 14 dagen na ontvangst. De kosten van het terugsturen zijn dan voor jou.
Wat als het product defect is?
Dan regelen wij het en zijn de retourkosten voor ons. Neem contact op met de klantenservice.
Kan ik zakelijk bestellen of een offerte krijgen?
Ja, via de pagina Zakelijk vraag je een offerte aan, ook voor grotere aantallen.

Twijfel je? Bekijk ook

TP-Link TL-SG2210MP – Managed Smart Switch –…
€ 197,99